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SISSEJUHATUS 
Käesolev juhend sisaldab põhikontseptsioone, mis määratlevad õpilaste teadustööde 

vajalikkuse, ning esitab nõuded töö sisule, ettevalmistusprotsessi etapid ja tähtajad, 

vormistamisreeglid, kaitsmise korra ning hindamiskriteeriumid. Teadustööde teemade loetelu 

kinnitatakse eraldi Tallinna Juudi Kooli direktori käskkirjaga igaks õppeaastaks, lähtudes 10. 

klassi kursuse „Juudi ajalugu” õpetaja ettepanekust, kus on märgitud iga teadustöö autor ja 

juhendaja. Teadustööde ettevalmistamise üldkoordineerimise eest vastutab 10. klassi kursuse 

„Juudi ajalugu” õpetaja. Enne teadustöö ettevalmistamise alustamist peab õpilane tutvuma 

käesoleva juhendiga ja järgima selle nõudeid kogu töö koostamise ja kaitsmise protsessi vältel. 

1. ÜLDSÄTTED  

1.1. Õpilase või õpilaste teadustöö (edaspidi – Töö) on kirjalik uurimistöö, mis sisaldab 

analüüsi ja järeldusi ning on koostatud 10. klassi õpilase poolt kursuse „Juudi ajalugu” 

õppekava raames. 

1.2. Tööde teemade loetelu koostab kursuse „Juudi ajalugu” õpetaja, kes on ka tööde 

täitmise koordinaator (edaspidi – Koordinaator) 10. klassi õpilaste seas. Õpilane võib 

pakkuda välja oma töö teema, mis peab olema Koordinaatori poolt heaks kiidetud. 

1.3. Juhendajaks (edaspidi – Juhendaja) võib olla nii Tallinna Juudi Kooli töötaja kui ka väline 

spetsialist tema nõusolekul. 

1.4. Töö tegijaks võib olla üks või mitu õpilast, kelle panus peab olema selgelt määratletud ja 

nähtav. Kõik autorid peavad osalema töö esitamisel. 

1.5. Tööde teemad, autorid ja juhendajad kinnitatakse Tallinna Juudi Kooli direktori 

käskkirjaga. 

1.6. Töö koostatakse üldjuhul vene keeles. Õpilase soovil ning Juhendaja ja kooli 

administratsiooniga kokkuleppel võib töö koostada ka eesti keeles. 

1.7. Õpilase töö peab olema originaalne, objektiivne ja süstematiseeritud, selle tulemused 

tõestatavad, mõtestatud ja põhjendatud. 

1.8. Töö kajastab uurimistulemusi ning õpilase seisukohta. 

1.9. Kirjalik töö, selle põhjal ettevalmistatud esitlused ja kaitsmiseks koostatud kõnetekst 

peavad läbima vormistus- ja keelevastavuse kontrolli ning Juhendaja peab need enne 

kaitsmist heaks kiitma. 

1.10. Töö kaitsmine toimub avalikus vormis kogu klassi ees komisjoni juuresolekul. Komisjoni 
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koosseisu kinnitab Tallinna Juudi Kooli direktor käskkirjaga. 

1.11. Töö rahuldav hinne on gümnaasiumiõpingute lõpetamise tingimus (aluseks Põhikooli- 

ja gümnaasiumiseadus §31, lõige 6, punkt 2, avaldatud RT I 2010, 41, 240). 

2. TÖÖ EESMÄRK  

Õpilase teadustöö koostamise eesmärk on loov eneseväljendus, iseseisva töö ja 

koostööoskuste arendamine ning järgmiste oskuste omandamine: 

1. oskus koguda ja analüüsida andmeid ning põhiteavet töö teema kohta; 

2. oskus rakendada teoreetilisi teadmisi praktikas; 

3. oskus formuleerida uurimisküsimusi vastavalt töö eesmärgile ja probleemile ning 

valida ja rakendada sobivaid analüüsimeetodeid ja -vahendeid; 

4. oskus planeerida tegevuse tähtaegu ja järgida koostatud ajakava; 

5. oskus koostada teaduslikku teksti töö kirjalikus osas; 

6. oskus analüüsida tehtud tööd ja tegevusprotsessi; 

7. oskus töö korrektselt vormistada; 

8. oskus koostada järeldusi ja kokkuvõtteid; 

9. oskus kaitsta oma tööd; 

10. oskus vastata selgelt ja asjakohaselt küsimustele töö kaitsmise käigus. 

3. TÖÖ ETAPID  

3.1. Töö viiakse läbi etappide kaupa. Peamised etapid ja kontrolltähtajad on toodud lisas 1. 

3.1.1. Etappide täitmise tulemused fikseerib juhendaja. 

3.2. Õpilane valib teema või saab selle Koordinaatorilt, võttes arvesse kooli juhtkonna ja 

vajadusel klassijuhataja soovitusi. 

3.3. Õpilane läbib vestluse Koordinaatoriga, mille käigus arutatakse töö teema sisu, 

võimalikke uurimissuundi ja allikaid ning kontrollitakse juhendi nõuete tundmist. Kui õpilasel 

tekib raskusi teema mõistmisel või juhendi nõuete tundmisel, määrab Koordinaator 

lisavestluse. 

3.4. Pärast Koordinaatori positiivset hinnangut vestluse tulemustele jätkab õpilane tööd koos 

juhendajaga. 

3.5. Õpilane määrab koos juhendajaga uurimistöö suuna ja sisu. 
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3.5.1. Õpilane ja juhendaja valivad välja töö teema aspekti, millele keskendutakse. 

3.6. Õpilane tutvub Koordinaatori ja juhendaja soovitatud ning iseseisvalt valitud allikate ja 

kirjandusega. 

3.7. Õpilane koos juhendajaga sõnastab probleemi ja uurimisülesanded. 

3.8. Õpilane planeerib koos juhendajaga uurimistööd, järgides käesolevas juhendis (lisa 1) 

toodud kontrolltähtaegu. Kontrolltähtaeg tähendab, et antud etapp peab olema lõpule 

viidud määratud kuupäevaks. Õpilane peab planeerima oma tegevused nii, et etapis ette 

nähtud ülesanded oleksid kontrolltähtajaks täidetud. 

3.9. Uurimistöö hõlmab järgmisi etappe: 

• 3.9.1. Probleemi püstitamine, hüpoteesi esitamine ja analüüs 

• 3.9.2. Uurimistöö eesmärgi ja ülesannete määratlemine hüpoteesi alusel 

• 3.9.3. Uurimismetoodika väljatöötamine 

• 3.9.4. Uurimuse materjalibaasi ettevalmistamine 

• 3.9.5. Uuringu läbiviimine 

• 3.9.6. Tulemuste töötlemine, analüüs, arutelu ja vormistamine 

• 3.9.7. Järelduste tegemine 

• 3.9.8. Kokkuvõte, mis sisaldab saavutuste ja ebaõnnestumiste analüüsi 

3.10. Uurimistöö käigus annab õpilane juhendajale regulaarselt ülevaate oma töö 

edenemisest kohustuslike konsultatsioonide käigus vastavalt uurimisplaanis (p. 3.8) toodud 

tähtaegadele. 

3.10.1. Õpilane ja juhendaja koostavad koos järeldused, tõlgendavad tulemusi ning teevad 

kokkuvõtteid, arutades üksteise seisukohti. 

3.10.2. Vajadusel võrdleb õpilane oma tulemusi teiste autorite tulemustega ning toob esile 

oma ainulaadse panuse valitud probleemivaldkonda. 

3.11. Õpilane vormistab uurimistöö kirjaliku osana vastavalt käesoleva juhendi 7. peatüki 

nõuetele, kasutades esitluse vormi, mis on toodud lisas 3. 

3.11.1. Soovitatav on esitada juhendajale kontrollimiseks töö üksikosi, millest tehakse 

vastavad märked tööpäevikusse. 

3.12. Õpilane esitab oma töö juhendajale, et saada luba vormistus- ja keelenõuete 

kontrollimiseks. 
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3.12.1. Kui juhendajal on märkusi, peab õpilane tegema parandused või esitama 

põhjendatud vastuväited. Lõplik otsus jääb juhendajale. 

3.12.2. Valmis töö laaditakse üles spetsiaalsesse võrgu-kausta õpilase nime all. 

3.12.3. Töö vastavust vormistus- ja keelenõuetele kontrollivad informaatika ja vene keele 

ning kirjanduse õpetajad (eesti keeles koostatud tööde puhul eesti keele ja kirjanduse 

õpetajad) kooli juhtkonna määratud korras. 

3.13. Õpilane koostab töö põhjal esitluse, kasutades selleks esitluse põhimalli. 

3.13.1. Juhendaja poolt kinnitatud esitlus laaditakse üles spetsiaalsesse võrgu-kausta õpilase 

nime all. 

3.13.2. Esitluse vastavust vormistus- ja keelenõuetele kontrollivad informaatika ja vene keele 

ning kirjanduse õpetajad (eesti keeles koostatud tööde puhul eesti keele ja kirjanduse 

õpetajad) kooli juhtkonna määratud korras. 

3.14. Õpilane valmistab ette kaitsekõne vastavalt retoorikaõpetaja soovitustele. 

3.15. Juhendaja annab lõpliku loa töö kaitsmiseks pärast õpilasega peetud 

lõppkonsultatsiooni, kui töö ja esitlus vastavad vormistus- ja keelenõuetele. 

3.16. Õpilane kaitseb oma tööd klassi ja komisjoni ees ning vastab komisjoni küsimustele. 

3.17. Komisjoni liikmed annavad tööd hinnates punkte vastavalt kooli juhtkonna poolt 

kinnitatud hindamiskriteeriumidele. Komisjoni esimees määrab iga õpilase lõpliku hinde. 

3.17.1. Tulemused protokollitakse. 

3.17.2. Hinded kantakse eKooli päevikusse. 

4. UURIMISTÖÖ STRUKTUUR   

4.1. Uurimistöö koosneb järgmistest osadest: 

1. Tiitelleht 

2. Sisukord 

3. Kokkuvõte 

4. Sissejuhatus 

5. Põhiosa (peatükid, alapeatükid) 

6. Lõpposa 

7. Kasutatud allikad 

8. Lisad 
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4.2. Tiitelleht on töö esimene lehekülg, mida ei nummerdata. See sisaldab õppeasutuse 

nime, töö teemat, autori andmeid (perekonnanimi, eesnimi, klass), juhendaja andmeid 

(perekonnanimi, eesnimi, ametikoht, töökoht – kui juhendaja on väljastpoolt kooli), töö 

kaitsmise kohta ja aastat. 

4.3. Sisukord sisaldab kõiki töö põhiosade pealkirju (sissejuhatus, peatükid, alapeatükid, 

kokkuvõte, allikate loetelu, lisade nimetused) koos vastavate leheküljenumbritega töö 

esitamise järjekorras. 

4.4. Kokkuvõte koosneb lühikestest, täpsetest ja selgetest lausetest, mis annavad edasi töö 

peamise sisu ja loovad esmase mulje autorist. 

4.4.1. Kokkuvõtte koostamisel tuleb järgida järgmist struktuuri: probleemi kirjeldus, 

lähenemine, tulemused ja järeldused. 

4.4.2. Kokkuvõtte pikkus ei tohi ületada ¾ lehekülge (kuni 200 sõna). 

4.4.3. Kokkuvõte peab olema eesti ja inglise keeles. Kui töö on koostatud eesti keeles, siis 

peab kokkuvõte olema vene ja inglise keeles. 

4.6. Sissejuhatus. Sissejuhatus suunab lugeja teemasse. Selles põhjendatakse valitud teema 

olulisust, sõnastatakse hüpotees, eesmärk ja ülesanded ning tuuakse välja uurimisobjekt, 

uurimisese ja valitud meetod(id). 

4.6.1. Sissejuhatus koosneb järgmistest osadest: 

1. töö vajalikkuse põhjendus; 

2. uurimisobjekt ja uurimisese; 

3. hüpotees, eesmärk ja ülesanded. 

4.6.2. Sissejuhatuses ei kirjeldata saavutatud tulemusi ega järeldusi, see ei sisalda liigseid 

arvandmeid ega isiklikke motiive, kui need ei ole töö kontekstis olulised. 

4.6.3. Sissejuhatuse maht ei tohi ületada 1–1,5 lehekülge. 

4.7. Põhiosas esitatakse uurimuse käigus kogutud ja analüüsitud teave, peamised faktid, 

kasutatud meetodid, uurimistehnika ning saadud tulemused. Selle sisu peab vastama 

täielikult töö teemale ja selle täielikult avama. 

4.7.1. Põhiosa jaotus: 

1. Peatükk 1 – töö vajalikkuse põhjendus. Siin analüüsitakse teoreetilist materjali, mis 

on saadud erinevatest allikatest. 
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2. Peatükk 2 – materjalid ja metoodika. Selles peatükis on töö põhisisu ehk praktiline 

osa. See vastab küsimustele: Kes? Kus? Millal? Kui palju? Kuidas? Siin kirjeldatakse 

põhjalikult uurimismeetodeid ja -tehnikat ning andmete kogumise ja analüüsi 

protsessi. Kui uuringus kasutati intervjuusid, analüüsitakse nende sisu põhjalikult. Kui 

uuring põhines arhiividokumentide uurimisel, esitatakse nende analüüs. 

3. Peatükk 3 – tulemuste esitamine. Selles peatükis tehakse kokkuvõte saadud 

tulemustest, mis peavad olema loogiliselt seotud uurimisülesannetega. Kui 

ülesandeks oli „analüüsida“, „kirjeldada“, „selgitada“, „määratleda“, „kindlaks teha“, 

siis tulemused esitatakse vastavalt: „Selle uurimistöö käigus viidi läbi analüüs..., tehti 

kindlaks..., määrati..., selgitati...“. 

4.7.2. Kõik faktid, tsitaadid ja refereeritud materjalid peavad sisaldama viiteid allikatele, mis 

on toodud kasutatud allikate loetelus. 

4.7.2.1. Viite eesmärk on tagada täpne teave algallika ja selle väljaandmise aasta kohta. Kõik 

tabelid, joonised, fotod ja muud andmed peavad sisaldama viiteid. 

4.7.2.2. Tsitaadi täpsus on väga oluline – see peab olema esitatud originaalkujul, muutmata 

sõnastust ega õigekirja. Tsitaadid pannakse jutumärkidesse, vahelejäänud sõnad 

asendatakse /.../. Tsitaadile ei tohi midagi lisada ega eemaldada. Kui tekst refereeritakse, 

peab see olema esitatud autori enda sõnadega ja erinev allika tekstist. 

4.7.2.3. Teksti võib täiendada tabelitega. Tabelid on visuaalne viis numbrilise materjali 

esitamiseks ja süstematiseerimiseks. Need nummerdatakse ja esitatakse tekstis ilmumise 

järjekorras. Kõik tabelites esitatud andmed peavad olema allikaviitega. 

4.8. Kokkuvõttes esitatakse uurimistöö tulemused, võrreldakse neid töö eesmärkidega ning 

hinnatakse, kas püstitatud hüpotees osutus õigeks või lükati ümber. Kokkuvõte võiks alata 

lausega: „Uuringu käigus jõuti järgmistele järeldustele...“. Lisaks selgitatakse, kas püstitatud 

eesmärgid saavutati, milline oli töö praktiline väärtus ja autori panus. 

4.8.1. Vajadusel võib välja tuua edasised uurimissuunad ning praktilised ettepanekud, mis 

suurendavad teoreetilise materjali väärtust. 

4.8.2. Kokkuvõtte puhul on oluline, et see oleks lühike ja täpne. See ei tohi korrata 

sissejuhatuse ja põhiosa sisu. 

4.8.3. Kokkuvõttes ei ole lubatud tabelid, graafikud, viited allikatele ega teksti jaotamine 

punktideks. 
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4.8.4. Kokkuvõtte maht ei tohi ületada 1 lehekülge. 

4.9. Kasutatud allikate loetellu lisatakse kõik publikatsioonid, väljaanded, dokumendid, 

veebiallikad, intervjuud ja muud allikad, mida autor töös kasutas. 

4.9.1. Allikad nummerdatakse nende esmakordse mainimise järjekorras töö tekstis. 

4.9.2. Igal kasutatud allikal peab olema vähemalt üks viide töö tekstis. Loetellu ei tohi lisada 

allikaid, mida töös ei ole viidatud. 

4.10. Lisad. Lisad peavad olema hoolikalt valitud ja illustreerima töö kõige olulisemaid 

aspekte. Sinna võib lisada täiendavaid või abimaterjale, mis aitavad paremini mõista töö 

tulemusi. 

4.10.1. Tekstilised lisad võivad sisaldada intervjuude täistekste, video- ja helifaile. Tekstis 

peab olema viide lisale, nt: (Lisa 1). 

4.10.2. Illustratiivsed lisad võivad sisaldada graafikuid, diagramme, kaarte, fotosid ja 

dokumentide koopiaid. Need peavad olema nummerdatud ja neile peab tekstis olema viide, 

nt: (joonis 1) või (foto 1). 

5. ESITLUSE STRUKTUUR 

5.1. Esitlus on mõeldud uurimistöö kaitsmise ettekande illustreerimiseks. 

5.2. Esitlus koostatakse slaididena, kasutades MS PowerPointi programmi, lähtudes 

põhiesitluse failist. 

5.3. Esitluse kestus on 10–12 minutit ning see peab sisaldama piisaval hulgal slaide, et 

teemat selgelt avada (umbes 15 slaidi). 

5.4. Esitluse struktuur: 

1. Tiitelslaid; 

2. Sisukorraslaid koos slaidide pealkirjadega; 

3. Slaid, mis sisaldab lühikirjeldust hüpoteesist, eesmärgist ja ülesannetest; 

4. Põhisisu slaidid; 

5. Tulemuste ja järelduste slaid; 

6. Allikate slaid; 

7. Lõpuslaid. 
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5.5. Slaidide tekstid peavad olema toetavad ehk sisaldama ainult võtmesõnu. Slaididele ei 

ole lubatud lisada pikki lõike uurimistööst. 

6. KAITSEKÕNE STRUKTUUR 

6.1. Kaitsekõne toimub koos esitlusmaterjali näitamisega ja selle kestus vastab esitluse 
kestusele (vt p. 5.3). 

6.2. Kõne ajal tuleb järgida järgmise struktuuri: 

1. Sissejuhatus – tervitus ja viisakas pöördumine komisjoni ja kaasõpilaste poole, teema 
esitamine. 

2. Põhiosa – esitlusmaterjaliga seotud selgitused (soovitavalt ilma slaiditeksti ette 
lugemiseta). 

3. Lõppsõna ja tänusõnad. 

6.3. Esinemine peaks jätma positiivse mulje. 

7. NÕUDED TÖÖ VORMISTAMISELE 

7.1. Üldnõuded. 

7.1.1. Töö esitatakse elektroonilisel kujul ja koostatakse MS Wordi viimase kahe versiooni 

abil. Kui õpilasel ei ole võimalik kasutada nõutud tarkvara, tuleb pöörduda kooli 

administratsiooni poole, et taotleda sülearvuti ajutist kasutamist. 

7.1.2. Elektroonilise dokumendi lehe formaat: A4 (210 × 297 mm). 

7.1.3. Töö maht ei tohi ületada 20 lehekülge, arvestamata lisasid. 

7.1.4. Leheküljed nummerdatakse alates tiitellehest (tiitellehel ennast numbrit ei kuvata). 

Leheküljenumber asub lehe ülemises paremas nurgas. 

7.1.5. Lühendid ja akronüümid ei ole lubatud, välja arvatud üldtunnustatud terminid. 

7.1.6. Uurimistöö põhiosade pealkirjad (SISUKORD, KOKKUVÕTE, SISSEJUHATUS, PÕHIOsa, 

KOKKUVÕTE, KASUTATUD ALLIKAD, LISA) kirjutatakse SUURTÄHTEDEGA ning need algavad 

uuelt lehelt (Style 1) – fondi suurus 16 pt, paks kiri (Bold), ilma nummerdamiseta. 

Style 1 põhineb Heading 1 stiilil, ilma järgarvudeta: Format → Numbering → Outline 

Numbered → None. 

7.2. Tiitellehe vormistamine. 

7.2.1. Õppeasutuse nimi kirjutatakse tiitellehe ülaossa SUURTÄHTEDEGA ja joondatakse 

keskele. Font: Times New Roman, suurus 14. 
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7.2.2. Töö pealkiri kirjutatakse SUURTÄHTEDEGA ja joondatakse keskele. Font: Times New 

Roman, suurus 22. 

7.2.3. Autori andmed (Perekonnanimi, Eesnimi, klass) joondatakse paremale. Font: Times 

New Roman, suurus 14. 

7.2.4. Juhendaja andmed (Perekonnanimi, Eesnimi, ametinimetus) joondatakse paremale. 

Font: Times New Roman, suurus 14. 

7.2.5. Linnanimi (Tallinn) joondatakse paremale. Font: Times New Roman, suurus 14. 

7.2.6. Aasta kirjutatakse lehe allosas keskel. Font: Times New Roman, suurus 14. 

7.2.7. Tiitellehe tekstis ei kasutata punkte ega komasid lause lõpus. 

7.3. Sisukord. 

7.3.1. Sisukord luuakse automaatselt, kasutades dokumendis määratud stiile, mis võimaldab 

mugavat navigeerimist töö erinevate osade vahel.

 

7.3.2. Sisukorras esitatakse täielikud pealkirjad koos leheküljenumbritega. Pealkirjad peavad 

täpselt vastama teksti pealkirjadele. Pealkirjade lühendamine, nende ümberformuleerimine, 

järjekorra või alistussuhte muutmine võrreldes tekstiga ei ole lubatud. 

7.3.3. Sisukord koostatakse viimasena, kui töö on täielikult valmis. 

7.3.4. Soovitatav on ühendada sisukorra pealkirjad töö vastavate jaotistega sisemiste 

linkide abil. Selleks tuleb sisukorras vastav pealkiri esile tõsta, seejärel valida Insert → Link 

ning avanenud aknas valida Place in This Document, kust saab valida vastava pealkirja. 
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7.3.5. Kui sisukord koostatakse käsitsi, ühendatakse iga pealkirja viimane sõna vastava 

leheküljenumbriga punktireaga. 

7.3.6. Sisukord peaks üldjuhul mahtuma ühele leheküljele. 

7.4. Põhiosa 

7.4.1. Kasutatav stiil: Normal 

• Font: Times New Roman 

• Suurus: 12 pt 

7.4.2. Tekst joondatakse mõlemale poole: Format → Paragraph → General → Justify 

7.4.3. Reavahe: 1,5 Lines (Format → Paragraph → Line Spacing → 1,5 Lines) 

7.4.4. Lehekülje servad: 

• Vasak/Parem – 2,5 cm 

• Üleval/All – 2,5 cm 

(File → Margins → Normal) 

7.4.5. Lõigu järel 6 pt (Format → Paragraph → Spacing: After 6pt) 

7.4.6. Töö tekstis ei ole tühje ridu. Lehele mahub kuni 27 rida teksti. 

7.4.7. Pealkirjade vormistus: 

• Peatükid (Heading 1) – 16 pt, paks, suurtähed (Format → Font → Effects → All caps) 

• Uus peatükk algab uuelt leheküljelt (Format → Paragraph → Line and Page Breaks → Page 

break before) 
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• Autonumereerimine: Format → Numbering → Outline Numbered 

• Alapeatükid (Heading 2) – 14 pt, paks, kursiiv 

• Alalõigud (Heading 3) – 13 pt, paks, mitte kursiiv 

7.4.8. Allikaviide (footnote) lisatakse lause lõppu (References → Footnotes → Insert 

Footnotes). 

7.5. Allikad 

7.5.1. Trükiallikad: 

• Raamatud: Autor(id). Pealkiri. Trüki number (kui kordustrükk). Ilmumispaik: Kirjastus, aasta. 

Lk (kui viidatud osale). 

• Ajaleheartiklid: Autor(id). Pealkiri. Väljaanne. Ilmumispaik. Nr (kui on). Kuupäev. Lk. 

Näited: 

1. Bar-Zohar, M. Ben-Gurion: biograafia. Iisrael: Biblioteka-Aliya, 1989. Lk 10–18, 25–30. 

2. Grugman, R. Jabotinsky ja Ben-Gurion. Rostov-na-Donu: Feniks, 2014. 

3. Katz, J. David Ben-Gurioni Tallinna visiit. Hashahar, mai 2013, lk 5. 

7.5.2. Internetiallikad: 

• Veebileht, alajaotus, täielik veebiaadress 

Näited: 

1. Juudi Agentuur. Alya uusajal (1882–1948). http://www.jewishagency.org/ru/historical-

aliyah/content/22869 

2. World Art. Hodasevitš Vladislav: Bjalik, 1934. http://www.world-

art.ru/lyric/lyric.php?id=9534 

7.6. Lisad 

7.6.1. Lisa pealkirjad (Style 2): 13 pt, paks, ilma nummerdamiseta. 

7.6.2. Esimesena lisatakse fotod ja videod, seejärel joonised ja tekstid. 

7.6.3. Fotod, videod ja helifailid järjestatakse tekstis mainimise järjekorras. Kirjeldus 

sisaldab: 

http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.world-art.ru/lyric/lyric.php?id=9534
http://www.world-art.ru/lyric/lyric.php?id=9534
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• Failitüüp ja number (Foto, Video, Audio) 

• Sündmuse nimi või isiku nimi 

• Kuupäev 

• Autor 

• Allikas (veebiaadress või omandikuuluvus) 

Näited: 

1. Foto 2. Jabotinsky Tallinnas, 1939. Autor teadmata. (Allikas: 

http://museum.jewish.ee/Gallery1/displayimage.phpa) 

2. Foto 3. Moissei Rabinovitš, 1935. Autor teadmata. (Allikas: Rabinovitši perekonna arhiiv) 

7.6.4. Tekstilised lisad vormistatakse samamoodi kui põhiosa. 

Intervjuud lisatakse lisana ainult siis, kui need on töö autori tehtud. Pealkirjas: 

• Intervjueeritava nimi 

• Kuupäev ja koht 

Intervjuu vormistus: 

• Küsimused kursiivis 

• Vastused uue lõiguna 

• Kui vastajaid mitu, esmakordselt täisnimi, edaspidi ainult initsiaalid. 

8. NÕUDED ARVUTIPÕHILISELE ESITLEMISELE 

8.1. Üldnõuded 

8.1.1. Esitlus on mõeldud 7–10-minutilise ettekande illustreerimiseks ja peab sisaldama 

piisavalt slaide teema avamiseks (umbes 15 slaidi). 

8.1.2. Esitlus koostatakse MS PowerPointis, kasutades põhivormi. 

8.1.3. Kasutada tuleb ühtset stiili ja šrifti suurusega vähemalt 20 pt. Dekoratiivseid fonte ei 

soovitata. 

8.1.4. Pärast õigekirja- ja vorminduskontrolli ning juhendaja heakskiitu salvestatakse esitlus 

kooli avatud pilvemällu. Failinimi peab sisaldama autori perekonnanime ladina tähtedega 

vastavalt E-kooli kirjapildile. 

http://museum.jewish.ee/Gallery1/displayimage.phpa
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8.2. Tiitelslaid 

• Kooli nimi (joondatud keskele) 

• Töö teema (joondatud keskele) 

• Klass (joondatud paremale) 

• Õpilase perekonnanimi ja eesnimi (joondatud paremale) 

• Juhendaja perekonnanimi ja initsiaalid (joondatud paremale) 

• Linn (joondatud keskele) 

• Aasta (joondatud keskele) 

8.3. Sisukorra, eesmärkide ja ülesannete, järelduste, põhisisu ja kokkuvõtte slaidid 

koostatakse vastavalt p. 8.1 nõuetele.  

8.4. Graafiliste objektide vormistamine 

8.4.1. Graafilised objektid peavad olema teravad ja sisuga kooskõlas. Suurendamisel tuleb 

säilitada proportsioonid ja järgida autoriõigusi. 

8.4.2. Illustratsioonide all tuleb lisada pealkiri ja number, mis sisaldab: 

• Kirjeldust 

• Autori nime 

• Kuupäeva 

• Allikaviidet (sulgudes) 

Illustratsioonide pealdised vormistatakse vastavalt p.7.6.3. 
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LISA 1  
Uurimistöö põhietapid ja kontrolltähtajad 2024/25. õppeaastal 
 

Etapi nimetus  Kontrolltähtaeg   

1. Pakutavate teemade nimekirja koostamine. Õpilased võivad esitada ka oma 

teemapakkumisi (Jaotis 1, p.1.2 Juhend)  

 10.09   

2. Tööde teemade ja juhendajate kinnitamine koolidirektori käskkirjaga (Jaotis 1, 

p.1.5 Juhend)  

 01.10   

3. Vestlused koordinaatoriga (Jaotis 3, p.3.3 Juhend)   22.10   

4. Tulevase uurimistöö plaani koostamine koos juhendajaga (eesmärgid, 

ülesanded, materjalid, kirjandus, konsultatsioonide ajakava). Vajadusel kaasatakse 

koordinaator (p.3.5-3.8 Juhend)  

 19.11   

5. Juhendaja kontroll uurimistegevuse etappide täitmise üle kohustuslikel 

konsultatsioonidel (Jaotis 3, p.3.9, 3.10 Juhend). Lisaks määravad juhendaja ja töö 

autor iseseisvalt koostööformaadi väljaspool kohustuslikke konsultatsioone.  

 1. konsultatsioon – 

22.12, 2. konsultatsioon 

– 28.01   

6. Töö esmane esitamine juhendajale koos tema märkuste ja soovituste 

arvestamisega nii osade kui ka terviku osas (Jaotis 3, p.3.11 Juhend)  

 16.03   

7. Uurimistöö lõplik versioon juhendajale esitamiseks, et saada luba vormistus- ja 

keelenõuete kontrollimiseks (Jaotis 3, p.3.12 Juhend)  

 07.04   

8. Töö vormistus- ja keelenõuete kontroll (Jaotis 3, p.3.12.2 Juhend)   21.04   

9. Esitluse esmane esitamine juhendajale (Jaotis 3, p.3.13 Juhend)   21.04   

10. Esitluse vastavuse kontroll vormistus- ja keelenõuetele (Jaotis 3, p.3.13.2 

Juhend)  

 13.05   

11. Kaitsekõne ettevalmistamine vastavalt retoorikaõpetaja soovitustele   13.05   

12. Juhendaja lõplik luba töö kaitsmiseks (Jaotis 3, p.3.15 Juhend)   16.05   

13. Koolieksam (uurimistöö kaitsmine)   03.06   

 

 


